This article applies to all JSDR software versions.
Alarm
This alarm signals the network connection to a DRVA has been lost.
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Possible Cause
This alarm is is triggered when a DRVA IP is not reachable by the MSA and vCenter.
Resolution
Navigate to JetDR UI → Appliances Validate DRVA status → Details
Verify the network IPs are visible and correct.
Validate the DRVA port status from the MSA using the nmap command:
nmap -p 32878 <drva_IP>
.From the DRVA: Ping the MSA and vCenter IP.
If the DRVA is configured with a dual network, ensure routings are properly configured.
Validate the DRVA network connection from the DRVA VM → Edit settings.
Note |
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Contact Jetstream Support /wiki/spaces/KBDR/pages/2784657420 with MSA logs if you are unable to resolve the issue. |
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